<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <title>Brooklyn Park Arby's sign rewritten into racist message | City Pages</title>
                    <meta name="feature:Outbrain" content='{"name":"Outbrain","status":false}' />
                    <meta name="feature:Ads" content='{"name":"Ads","status":true}' />
                    <meta name="feature:Example Active" content='{"name":"Example Active","status":true}' />
                    <meta name="feature:Example Inactive" content='{"name":"Example Inactive","status":false}' />
                    <meta name="feature:amazonBidding" content='{"name":"amazonBidding","status":true}' />
                    <meta name="feature:adRefresh" content='{"name":"adRefresh","status":true}' />
                    <meta name="feature:lazyLoad" content='{"name":"lazyLoad","status":false}' />
                    <meta name="feature:biddr360" content='{"name":"biddr360","status":false}' />
                    <meta name="feature:newsletterModal" content='{"name":"newsletterModal","status":false}' />
                    <meta name="feature:Analytics" content='{"name":"Analytics","status":true}' />
                    <meta name="feature:Array Cache" content='{"name":"Array Cache","status":true}' />
                    <meta name="feature:Cron Status Pages" content='{"name":"Cron Status Pages","status":true}' />
                    <meta name="feature:Imgix" content='{"name":"Imgix","status":true}' />
                    <meta name="feature:Simple Cache" content='{"name":"Simple Cache","status":false}' />
                    <meta name="feature:Tealium Tag" content='{"name":"Tealium Tag","status":true}' />
                    <meta name="feature:Zone 3" content='{"name":"Zone 3","status":true}' />
                    
                <meta name="keywords" content="Arby's, Arby's Minneapolis, Brooklyn Park MN, Brookyln Park Arby's, racist Arby's sign,">
    <meta name="description" content="An Arby's marquee in suburban Brooklyn Park was altered some time late Friday night or early Saturday morning to spell out a racist and mysoginistic&hellip;">
    <meta itemprop="name" content="Brooklyn Park Arby's sign rewritten into racist message | City Pages" />    <meta itemprop="description" content="An Arby's marquee in suburban Brooklyn Park was altered some time late Friday night or early Saturday morning to spell out a racist and mysoginistic&hellip;" />    <meta itemprop="image" content="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630">        <meta name="author" content="Mike Mullen">
<meta itemprop="headline" content="Brooklyn Park Arby&#039;s sign rewritten into racist message">
    <meta name="news_keywords" content="Arby&#039;s, Arby&#039;s Minneapolis, Brooklyn Park MN, Brookyln Park Arby&#039;s, racist Arby&#039;s sign," />
            <meta name="article:tag" content="Arby&#039;s" />
            <meta name="article:tag" content="Arby&#039;s Minneapolis" />
            <meta name="article:tag" content="Brooklyn Park MN" />
            <meta name="article:tag" content="Brookyln Park Arby&#039;s" />
            <meta name="article:tag" content="racist Arby&#039;s sign" />
            <meta name="article:tag" content="" />
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"http:\/\/www.citypages.com\/restaurants\/brooklyn-park-arbys-sign-rewritten-into-racist-message\/492258461","author":{"@type":"Person","name":"Mike Mullen"},"headline":"Brooklyn Park Arby's sign rewritten into racist message","datePublished":"2018-09-01T18:13:39.000Z","dateModified":"2018-09-01T18:00:00.000Z","mainEntityOfPage":"http:\/\/www.citypages.com\/restaurants\/brooklyn-park-arbys-sign-rewritten-into-racist-message\/492258461","image":{"@type":"ImageObject","url":"http:\/\/stmedia.stimg.co\/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630","width":1200,"height":630},"publisher":{"@type":"Organization","name":"City Pages","logo":{"@type":"ImageObject","url":"http:\/\/www.citypages.com\/img\/faviconit\/favicon-310.png"}}}</script>
    <meta property="og:site_name" content="City Pages">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Brooklyn Park Arby's sign rewritten into racist message | City Pages">
    <meta property="og:url" content="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461">
    <meta property="og:description" content="An Arby's marquee in suburban Brooklyn Park was altered some time late Friday night or early Saturday morning to spell out a racist and mysoginistic&hellip;">    <meta property="og:image" content="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630" />    <meta property="og:image:url" content="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630" />            <meta property="og:image:width" content="1200" />        <meta property="og:image:height" content="630" />                <meta property="fb:app_id" content="124697657593506">
            <meta property="twitter:site" content="@citypages">
    <meta name="twitter:card" content="summary">
    <meta property="twitter:title" content="Brooklyn Park Arby's sign rewritten into racist message | City Pages">
    <meta property="twitter:description" content="An Arby's marquee in suburban Brooklyn Park was altered some time late Friday night or early Saturday morning to spell out a racist and mysoginistic&hellip;">
    <meta name="twitter:url" content="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" />
    <meta name="twitter:image" content="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630">
    <meta name="twitter:image:src" content="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=1200&h=630">
        
        <link rel="canonical" href="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461"/>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Condensed|Pathway+Gothic+One|Montserrat:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.citypages.com/build/css/app-f92c7a8331.css"/>
    <link rel="shortcut icon" href="http://www.citypages.com/img/faviconit/favicon.ico">
<link rel="icon" sizes="16x16 32x32 64x64" href="http://www.citypages.com/img/faviconit/favicon.ico">
<link rel="icon" type="image/png" sizes="196x196" href="http://www.citypages.com/img/faviconit/favicon-192.png">
<link rel="icon" type="image/png" sizes="160x160" href="http://www.citypages.com/img/faviconit/favicon-160.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.citypages.com/img/faviconit/favicon-96.png">
<link rel="icon" type="image/png" sizes="64x64" href="http://www.citypages.com/img/faviconit/favicon-64.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.citypages.com/img/faviconit/favicon-32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.citypages.com/img/faviconit/favicon-16.png">
<link rel="apple-touch-icon" href="http://www.citypages.com/img/faviconit/favicon-57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.citypages.com/img/faviconit/favicon-114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.citypages.com/img/faviconit/favicon-72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.citypages.com/img/faviconit/favicon-144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.citypages.com/img/faviconit/favicon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.citypages.com/img/faviconit/favicon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.citypages.com/img/faviconit/favicon-76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.citypages.com/img/faviconit/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.citypages.com/img/faviconit/favicon-180.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="http://www.citypages.com/img/faviconit/favicon-144.png">
<meta name="msapplication-config" content="http://www.citypages.com/img/faviconit/browserconfig.xml">        <script src="http://www.citypages.com/build/js/header-37cb1b69d7.js"></script>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KT9J2BG');</script>
    
    <!-- START COMSCORE DIRECT TAG -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "8428425"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8428425&cv=2.0&cj=1" alt="comScore" /></noscript>
<!-- End comScore Tag -->
<!-- END COMSCORE DIRECT TAG -->

<!-- BEGIN GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5868951-3', 'auto');
    ga('send', 'pageview');

</script>

<!-- END GOOGLE ANALYTICS -->


<script>
    window.dataMapManager = window.dataMapManager || {};
    window.dataMapManager['analyticsVariables'] = {"channel":"Food & Drink","prop3":"Article","prop2":"492258461","prop4":"2018-09-01 18:00:00","prop5":"Mike Mullen","prop6":null,"prop7":"Food & Drink"};
</script>
    <script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-2.min.js" data-apikey="eabd015ffeb86cb12c9ea61c98192340"></script>
    <script type="text/javascript">
        Bugsnag.releaseStage = "prod";
                    Bugsnag.appVersion = "/build/js/1a84912313"
            </script>

    <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 19787;
        _sf_async_config.domain = 'citypages.com';
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    </head>
<body>
                        <div class="skin-wrapper">
                <div class="skin-wrapper-inner">
                    <div class="skin skin-left">
                        <div class="skin-image">
                                                            <div class="gpt-ad" data-zone="sk" data-index="1"></div>
                                                    </div>
                    </div>
                    <div class="main-container-spacer"></div>
                    <div class="skin skin-right">
                        <div class="skin-image">
                                                            <div class="gpt-ad" data-zone="sk" data-index="2"></div>
                                                    </div>
                    </div>
                </div>
            </div>
            
    <div class="wrapper">
                    <div class="skin-spacer"></div>
                <main class="main-container article-page"  data-cmp-id="492258461">

                            <header class="nav-container row">
                                                                        <div class="col-sm-12">
                                <div class="gpt-ad billboard leader row" data-zone="h" data-index="1"></div>
                            </div>
                                            
                                            <div class="nav-block col-sm-12">

        <div class="mobile-nav mobile-only row">
        <div class="mobile-nav-inner at-top">
            <div class="mobile-nav-buttons">
                <a data-target="#menuModal" data-toggle="modal" href="#" class="col-xs-2">
                    <span class="icon icon-menu"></span>
                </a>
                <a href="http://www.citypages.com"  title="Latest Minneapolis &amp; St. Paul News and Events | Minneapolis City Pages" class="col-xs-8">
                    <div class="logo-mobile"></div>
                </a>
                <a href="#" class="col-xs-2" data-target="#searchModal" data-toggle="modal" data-search-content-type="All">
                    <span class="icon icon-search"></span>
                </a>
            </div>

                                    
        </div>
    </div>

        <div class="top-block row at-top">
        <div class="top-block-inner">
            <nav class="utility-nav col-sm-12">
                <div class="row">
                    <ul class="col-sm-8">
                                                    <li>
                                <a href="http://www.citypages.com/this-week"
                                   title="This Week&#039;s Issue">This Week&#039;s Issue</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/slideshows"
                                   title="Photo Galleries">Photo Galleries</a>
                            </li>
                                                    <li>
                                <a href="http://e.startribune.com/Olive/ODN/STCityPages/default.aspx"
                                   title="E-Edition">E-Edition</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/newsletters"
                                   title="Newsletters">Newsletters</a>
                            </li>
                                                    <li>
                                <a href="http://jobfair.citypages.com"
                                   title="Job Fair">Job Fair</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/about/contact"
                                   title="Contact Us">Contact Us</a>
                            </li>
                                            </ul>
                                        <ul class="col-sm-4 align-right">
                        <li>
                            <a data-target="#searchModal" data-toggle="modal" data-search-content-type="All">Search
                                <span class="icon icon-search light-gray"></span>
                            </a>
                        </li>
                        <li><a href="https://www.facebook.com/citypages/" target="_blank"><span
                                        class="icon icon-facebook light-gray"></span></a></li>
                        <li><a href="https://twitter.com/citypages" target="_blank"><span
                                        class="icon icon-twitter light-gray"></span></a></li>
                        <li><a href="https://www.instagram.com/citypages/" target="_blank"><span
                                        class="icon icon-instagram light-gray"></span></a></li>
                    </ul>
                                    </div>
            </nav>

            <div class="section-nav col-sm-12">
                <div class="row">

                                        <div class="logo-block col-sm-3">
                        <a href="http://www.citypages.com" title="Latest Minneapolis &amp; St. Paul News and Events | Minneapolis City Pages">
                            <img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" />
                        </a>
                    </div>

                    <ul class="nav-menu col-sm-9">
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/news" title="News">News</a>

                                                                    <div class="category-nav">

                                                                                
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461"
                                                           class="list-title">Brooklyn Park Arby&#039;s sign rewritten into racist message</a>
                                                        <span class="byline">

                                            1:00 p.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/news/star-tribune-called-out-for-siccing-debt-collectors-on-ex-subscribers/492171181"
                                                           class="list-title">Star Tribune called out for siccing debt collectors on ex-subscribers</a>
                                                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/news/jason-lewis-told-his-listeners-to-buy-gold-from-this-not-so-legit-company/492013811"
                                                           class="list-title">Jason Lewis told his listeners to buy gold from this not-so-legit company</a>
                                                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/hannah-jones/482089411" title="Hannah Jones">Hannah Jones</a>
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/music" title="Music">Music</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/concerts"
                                                           title="Concerts">Concerts</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/state-fair-grandstand-endurance-test-days-7-8-old-dominion-impractical-jokers/492179341"
                                                           class="list-title">State Fair Grandstand endurance test, days 7 &amp; 8: Old Dominion, Impractical Jokers</a>
                                                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/keith-harris/416337503" title="Keith Harris">Keith Harris</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/the-weekends-6-best-concerts-aug-31-sept-3/492142681"
                                                           class="list-title">The weekend&#039;s 6 best concerts: Aug. 31-Sept. 3</a>
                                                        <span class="byline">

                                            August 31
            
      
              by CP Staff
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/taylor-swifts-coming-to-town-and-here-are-her-21-best-deep-cuts/492076621"
                                                           class="list-title">Taylor Swift’s coming to town, and here are her 21 best deep cuts</a>
                                                        <span class="byline">

                                            August 30
            
      
              by Al Shipley
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/restaurants" title="Food &amp; Drink">Food &amp; Drink</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/restaurants/guide"
                                                           title="Restaurant Guide">Restaurant Guide</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/restaurants/reviews"
                                                           title="Restaurant Reviews">Restaurant Reviews</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/restaurants/favorite-dishes"
                                                           title="Favorite Dishes">Favorite Dishes</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461"
                                                           class="list-title">Brooklyn Park Arby&#039;s sign rewritten into racist message</a>
                                                        <span class="byline">

                                            1:00 p.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/10-must-try-new-state-fair-foods-to-scarf-before-its-too-late/492188691"
                                                           class="list-title">10 must-try new State Fair foods to scarf before it&#039;s too late!</a>
                                                        <span class="byline">

                                            August 31
            
      
              by Jay Boller, Emily Cassel, Sarah Brumble, Keith Harris, Jerard Fagerberg, Jessica Armbruster, Mike Mullen
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/famous-daves-to-introduce-virtual-restaurants-that-sound-suspiciously-like-websites/492166011"
                                                           class="list-title">Famous Dave&#039;s to introduce &#039;virtual restaurants&#039; that sound suspiciously like &#039;websites&#039;</a>
                                                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/emily-cassel/448503983" title="Emily Cassel">Emily Cassel</a>
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/arts" title="Arts &amp; Leisure">Arts &amp; Leisure</a>

                                                                    <div class="category-nav">

                                                                                
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/arts/hamilton-blows-minds-and-confuses-some-at-orpheum-theatre/492258401"
                                                           class="list-title">&#039;Hamilton&#039; blows minds (and confuses some) at Orpheum Theatre</a>
                                                        <span class="byline">

                                            51 minutes
            
      
              by Jay Gabler
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/arts/people-of-the-2018-minnesota-state-fair/492166451"
                                                           class="list-title">People of the 2018 Minnesota State Fair</a>
                                                        <span class="byline">

                                            August 31
            
      
              by Chris Juhn
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/arts/longtime-ren-fest-employee-accused-of-rape-others-recount-experiences-with-sexual-assault-harassment/492177291"
                                                           class="list-title">Longtime Ren Fest employee accused of rape; others recount experiences with sexual assault, harassment</a>
                                                        <span class="byline">

                                            August 31
            
      
              by Sheila Regan
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/calendar" title="Calendar">Calendar</a>

                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/movies" title="Movies">Movies</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/movies/reviews"
                                                           title="Film Reviews">Film Reviews</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/review-happytime-murders-shoots-for-dark-puppet-humor-but-misses-its-mark/492205581"
                                                           class="list-title">Review: &#039;Happytime Murders&#039; shoots for dark puppet humor but misses its mark</a>
                                                        <span class="byline">

                                            August 31
            
      
              by Tony Libera
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/spike-lees-blackkklansman-is-a-sneakily-layered-ambiguous-anti-kkk-polemic/491908491"
                                                           class="list-title">Spike Lee’s &#039;BlacKkKlansman&#039; is a sneakily layered, ambiguous anti-KKK polemic</a>
                                                        <span class="byline">

                                            August 29
            
      
                              by <a href="http://www.citypages.com/about/staff/keith-harris/416337503" title="Keith Harris">Keith Harris</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/review-miseducation-of-cameron-post-reveals-horrors-of-gay-conversion-therapy/491394861"
                                                           class="list-title">Review: &#039;Miseducation of Cameron Post&#039; reveals horrors of gay conversion therapy</a>
                                                        <span class="byline">

                                            August 22
            
      
              by Tony Libera
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/best-of" title="Best Of">Best Of</a>

                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/promotions" title="Promotions">Promotions</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/promotions/free-stuff"
                                                           title="Free Stuff">Free Stuff</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/events"
                                                           title="Promotional Events">Promotional Events</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/street-team"
                                                           title="Street Team">Street Team</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/join-street-team"
                                                           title="Join The Street Team">Join The Street Team</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                
                                    </div>
                                
                            </li>
                                            </ul>

                </div>
            </div>

                                        <div id="readingBar" class="currently-reading col-sm-12">
                    <div class="row">

                                                <div class="col-sm-12 next-article">
                            <strong>Next</strong>
                            <a href="http://www.citypages.com/restaurants/10-must-try-new-state-fair-foods-to-scarf-before-its-too-late/492188691">10 must-try new State Fair foods to scarf before it&#039;s too late!</a>
                        </div>

                        <div id="progressBar"></div>
                    </div>
                </div>
                                                            </div>
    </div>

</div>
                    
                </header>
            
                
                            <div class="content-area row">

                        <header class="col-sm-12 title-row">
        <h1>Brooklyn Park Arby's sign rewritten into racist message</h1>
        <span class="byline">

            Saturday, September 1, 2018
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
      in <a href="http://www.citypages.com/restaurants" title="Food &amp; Drink">Food &amp; Drink</a>
  
</span>
    </header>

                    <div class="col-sm-12 table-block">
                        <div class="left-col">

                                <div class="article-block">
                <div class="row">
            <div class="col-sm-12">

                                        <img src="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=800" alt="Arby&#039;s says it&#039;s working with authorities in Brooklyn Park to get to the bottom of its &quot;compromised&quot; (racist) sign." class="intro-image" />
    <p class="row ">
                    <span class="caption col-sm-8">Arby's says it's working with authorities in Brooklyn Park to get to the bottom of its "compromised" (racist) sign.</span>
                            <span class="caption col-sm-4 align-right">Facebook</span>
            </p>
                
                

<div id="" class="share-block ">
    <div class="share-buttons">
        <a class="circle st-share-link" data-st-share-service="facebook" data-st-share-count-selector=".share-count-facebook" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-facebook mid-gray"></span>
            <span class="number share-count-facebook"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="twitter"  data-st-share-count-selector=".share-count-twitter" data-st-share-image="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=600&amp;h=600" data-st-share-title="Brooklyn Park Arby&#039;s sign rewritten into racist message" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-twitter mid-gray"></span>
            <span class="number share-count-twitter"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="googleplus" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-google mid-gray"></span>
            <span class="number share-count-google"></span>
        </a>
        <a class="circle has-number st-share-link"  data-st-share-service="reddit" data-st-share-count-selector=".share-count-reddit" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" data-st-share-title="Brooklyn Park Arby&#039;s sign rewritten into racist message" target="_blank">
            <span class="icon icon-reddit mid-gray"></span>
            <span class="number share-count-reddit">0</span>
        </a>
        <a class="circle" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552e1a07054d5a582b011c114d5a5838090f0d1b4d5b294d5a582a1a0707030411064d5a5838091a034d5a58291a0a114d5a5f1b4d5a581b010f064d5a581a0d1f1a011c1c0d064d5a5801061c074d5a581a090b011b1c4d5a58050d1b1b090f0d4e090518530a070c11552e1a07054d5a582b011c114d5a5838090f0d1b4d5b294d5a584d58294d58292a1a0707030411064d5a5838091a034d5a58291a0a114d5a5f1b4d5a581b010f064d5a581a0d1f1a011c1c0d064d5a5801061c074d5a581a090b011b1c4d5a58050d1b1b090f0d4d58294d58294d58294d5829001c1c184d5b294d5a2e4d5a2e1f1f1f460b011c1118090f0d1b460b07054d5a2e1a0d1b1c091d1a09061c1b4d5a2e0a1a0707030411064518091a0345091a0a111b451b010f06451a0d1f1a011c1c0d064501061c07451a090b011b1c45050d1b1b090f0d4d5a2e5c515a5a5d505c5e59">
            <span class="icon icon-mail mid-gray"></span>
            <span class="number"></span>
        </a>
        <a class="circle tablet-hide mobile-hide" href="javascript:window.print()">
            <span class="icon icon-print mid-gray"></span>
            <span class="number"></span>
        </a>
    </div>
</div>

                <div class="article-intro"><p>An Arby's marquee in suburban Brooklyn Park was altered some time late Friday night or early Saturday morning to spell out a racist and mysoginistic message.</p></div>
            </div>
        </div>
        
                             
        <div class="row">
            <div class="col-sm-12 table-block">

                                    

<div id="shareBlock" class="share-block hide-mobile">
    <div class="share-buttons">
        <a class="circle st-share-link" data-st-share-service="facebook" data-st-share-count-selector=".share-count-facebook" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-facebook mid-gray"></span>
            <span class="number share-count-facebook"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="twitter"  data-st-share-count-selector=".share-count-twitter" data-st-share-image="http://stmedia.stimg.co/ctyp-arbys-brooklyn-park-mn-racist-sign.PNG?w=600&amp;h=600" data-st-share-title="Brooklyn Park Arby&#039;s sign rewritten into racist message" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-twitter mid-gray"></span>
            <span class="number share-count-twitter"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="googleplus" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" target="_blank">
            <span class="icon icon-google mid-gray"></span>
            <span class="number share-count-google"></span>
        </a>
        <a class="circle has-number st-share-link"  data-st-share-service="reddit" data-st-share-count-selector=".share-count-reddit" data-st-share-url="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" data-st-share-title="Brooklyn Park Arby&#039;s sign rewritten into racist message" target="_blank">
            <span class="icon icon-reddit mid-gray"></span>
            <span class="number share-count-reddit">0</span>
        </a>
        <a class="circle" href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e992a6bbb9f1e6e497bda0adf1e6e484b5b3b1a7f1e795f1e6e496a6bbbbbfb8adbaf1e6e484b5a6bff1e6e495a6b6adf1e6e3a7f1e6e4a7bdb3baf1e6e4a6b1a3a6bda0a0b1baf1e6e4bdbaa0bbf1e6e4a6b5b7bda7a0f1e6e4b9b1a7a7b5b3b1f2b5b9a4efb6bbb0ade992a6bbb9f1e6e497bda0adf1e6e484b5b3b1a7f1e795f1e6e4f1e495f1e49596a6bbbbbfb8adbaf1e6e484b5a6bff1e6e495a6b6adf1e6e3a7f1e6e4a7bdb3baf1e6e4a6b1a3a6bda0a0b1baf1e6e4bdbaa0bbf1e6e4a6b5b7bda7a0f1e6e4b9b1a7a7b5b3b1f1e495f1e495f1e495f1e495bca0a0a4f1e795f1e692f1e692a3a3a3fab7bda0ada4b5b3b1a7fab7bbb9f1e692a6b1a7a0b5a1a6b5baa0a7f1e692b6a6bbbbbfb8adbaf9a4b5a6bff9b5a6b6ada7f9a7bdb3baf9a6b1a3a6bda0a0b1baf9bdbaa0bbf9a6b5b7bda7a0f9b9b1a7a7b5b3b1f1e692e0ede6e6e1ece0e2e5">
            <span class="icon icon-mail mid-gray"></span>
            <span class="number"></span>
        </a>
        <a class="circle tablet-hide mobile-hide" href="javascript:window.print()">
            <span class="icon icon-print mid-gray"></span>
            <span class="number"></span>
        </a>
    </div>
</div>
                
                <div class="left-col-content">

                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                
                                                                                                                            
                                                            
                                                                                                                                        <p>By midday Saturday, an image of the sign was widely circulated online, leading to questions of whether the sign was the work of an Arby's employee (and a racist, awful one at that) or a random passerby vandal (ditto). </p>
                                                                            
                            
                                                                                                                        <p>Arby's wasn't volunteering as much, if it does know the author's identity, but the company is well aware of the sign's rewriting. A statement from Arby's says its board was "compromised" by "someone," who used its black letters to spell out something "extremely offensive." </p>
                                                                            
                            
                                                                                                                        <p>The message was soon taken down, and Arby's says it is "cooperating with local law enforcement officials" regarding the incident, with intent to "take appropriate action against those involved." (No one from the Brooklyn Park Police Department was available to speak to the matter on Saturday.) </p>
                                                                            
                            
                                                                                                                        <p>"We apologize to everyone exposed to that message," Arby's says in its statement.</p>
                                                                            
                            
                                                                                                                        <p> </p>
                                                                                                                                                                            <div class="gpt-ad lazy leader" data-zone="a" data-index="1" data-devices="desktop tablet"></div>
                            
                            
                                                                                                                        



                                                                                    </div>

            </div>
        </div>
    </div>

    <div class="col-md-12 section-block">

    <div class="row">
        <h2 class="section-label">Comments</h2>

        <div class="comment-block">
            <div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-mobile="true" data-href="http://www.citypages.com/restaurants/brooklyn-park-arbys-sign-rewritten-into-racist-message/492258461" data-width="500" data-numposts="5"></div>        </div>

                    <div class="native-ad-container">
                                <div class="gpt-ad lazy leader" data-zone="ntv" data-index="1"></div>
            </div>
            </div>
</div>

            <img class="trackerImage hidden hidden-print" src="http://apps.startribune.com/most_popular/?cmd=inc&amp;type=view&amp;section=%2Frestaurants&amp;story_id=492258461&amp;domain=citypages.com" alt="itemprop" />
    
                        </div>
                        <div class="right-col-static" id="rightCol">
                            <div id="rightColInner">

                                
    
    
        
            <div data-zone-2-id="377269931"></div>
                                                                    <div class="mobile-width-section" data-zone="2">
                    <div class="gpt-ad " data-zone="r" data-index="1"></div>
                </div>
                            <div class="mobile-width-section" data-module-id="382404351" data-module-type="package" data-zone="2">
            
<div class="border-block feed-block event-block">

                        <h3 class="section-label">Coming Up</h3>
            <hr/>
            
    <ul class="article-list">
            </ul>

    
</div>
        </div>
                            <div class="mobile-width-section" data-module-id="382443491" data-module-type="search-query" data-zone="2">
            
<div class="border-block feed-block event-block">

                        <h3 class="section-label">Happening Today</h3>
            <hr/>
            
    <ul class="article-list">
                                                <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/voiletoile-toilevoile/485001121" title="Voile/Toile – Toile/Voile">Voile/Toile – Toile/Voile</a>
                                            </div>
                    <span class="byline">
                                                                                                Sept. 1, 2018
            
                                                                            at <a href="http://www.citypages.com/location/minneapolis-sculpture-garden-6679528">Minneapolis Sculpture Garden</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/gudrun-sjoden-a-colourful-universe/486048701" title="Gudrun Sjoden: A Colourful Universe">Gudrun Sjoden: A Colourful Universe</a>
                                            </div>
                    <span class="byline">
                                                                                                Sept. 1, 2018
            
                                                                            at <a href="http://www.citypages.com/location/american-swedish-institute-6662359">American Swedish Institute</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/owning-up-racism-and-housing-in-minneapolis/490749981" title="Owning Up: Racism and Housing in Minneapolis">Owning Up: Racism and Housing in Minneapolis</a>
                                            </div>
                    <span class="byline">
                                                                                                Sept. 1, 2018
            
                                                                            at <a href="http://www.citypages.com/location/hennepin-history-museum-6667073">Hennepin History Museum</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/dr-falstaff-and-the-working-wives-of-lake-county-a-picnic-operetta/490828861" title="Dr. Falstaff and the Working Wives of Lake County: A Picnic Operetta">Dr. Falstaff and the Working Wives of Lake County: A Picnic Operetta</a>
                                            </div>
                    <span class="byline">
                                                                                                Sept. 1, 2018
            
                                                                            at <a href="http://www.citypages.com/location/loring-park-6665379">Loring Park</a>
                                            </span>
                                                                                </ul>

            <hr>
        <p><a href="http://www.citypages.com/calendar" class="cta-link">SEE MORE EVENTS</a></p>
    
</div>
        </div>
                    <div class="mobile-width-section" data-zone="2">
                                <div class="gpt-ad lazy" data-zone="r" data-index="2"></div>
            </div>
                            <div class="mobile-width-section" data-module-id="380810651" data-module-type="link-list" data-zone="2">
            
<div class="social-block">
    <div class="inner row">

        <div class="col-sm-6 vertical-center">
            <div>
                <p>Stay Up to Date With</p>
                <strong>CityPages Food &amp; Drink</strong>
            </div>
        </div>

        <div class="col-sm-6">
            <ul>
                                                            <li>
                            <a href="/newsletters?selected=food_drink">
                                <span class="icon icon-mail red"></span>
                                <span class="link-text">Newsletter Sign Up</span>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.facebook.com/citypagesfood">
                                <span class="icon icon-facebook red"></span>
                                <span class="link-text">Subscribe On Facebook</span>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.twitter.com/citypagesfood">
                                <span class="icon icon-twitter red"></span>
                                <span class="link-text">Follow On Twitter</span>
                            </a>
                        </li>
                                                </ul>
        </div>

    </div>
</div>
        </div>
                    <div class="mobile-width-section" data-zone="2">
                                <div class="gpt-ad lazy" data-zone="r" data-index="3"></div>
            </div>
                            <div class="mobile-width-section" data-module-id="377263051" data-module-type="section" data-zone="2">
            <div class="gray-container">
    <div class="col-sm-12 border-block">
        <h3 class="section-label">Free Stuff</h3>
        <hr>
        <div class="contest-row row">
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-two-tickets-to-deorro/492006231" title="Enter to Win Two Tickets to Deorro">Enter to Win Two Tickets to Deorro</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/register-to-win-two-tickets-to-hannibal-buress/491993191" title="Register to Win Two Tickets to Hannibal Buress">Register to Win Two Tickets to Hannibal Buress</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-two-tickets-to-dan-savages-hump-film-festival/491835971" title="Enter to Win Two Tickets to Dan Savage’s HUMP! Film Festival">Enter to Win Two Tickets to Dan Savage’s HUMP! Film Festival</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-for-a-chance-to-win-a-meet-greet-package-to-see-dispatch/490734211" title="Enter for a chance to win a Meet &amp; Greet package to see Dispatch">Enter for a chance to win a Meet &amp; Greet package to see Dispatch</a>
                </div>
                    </div>
    </div>
</div>        </div>
                    <div class="mobile-width-section" data-zone="2">
                                <div class="gpt-ad lazy" data-zone="r" data-index="4"></div>
            </div>
                

                            </div>
                        </div>
                    </div>

                        <div class="col-sm-12 table-block">
        <div class="left-col">
                        
    <div class="article-block border-block feed-block col-sm-12 primary-feed">
                    <h2 class="section-label">More from Food &amp; Drink</h2>
        
    <ul class="article-list">
                                
                                
                                
                <li>
                                                                                                    <a href="http://www.citypages.com/restaurants/10-must-try-new-state-fair-foods-to-scarf-before-its-too-late/492188691" title="10 must-try new State Fair foods to scarf before it&#039;s too late!">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp-food-state-fair-lucy-hawthorne.jpg?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/restaurants/10-must-try-new-state-fair-foods-to-scarf-before-its-too-late/492188691" title="10 must-try new State Fair foods to scarf before it&#039;s too late!">10 must-try new State Fair foods to scarf before it&#039;s too late!</a>

                        
                        <span class="byline">

                                            August 31
            
      
              by Jay Boller, Emily Cassel, Sarah Brumble, Keith Harris, Jerard Fagerberg, Jessica Armbruster, Mike Mullen
  
  
</span>
                    </div>
                </li>
                                            
                                
                                
                <li>
                                                                                                    <a href="http://www.citypages.com/restaurants/famous-daves-to-introduce-virtual-restaurants-that-sound-suspiciously-like-websites/492166011" title="Famous Dave&#039;s to introduce &#039;virtual restaurants&#039; that sound suspiciously like &#039;websites&#039;">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp-famous-daves-virtual-restaurant-delivery.png?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/restaurants/famous-daves-to-introduce-virtual-restaurants-that-sound-suspiciously-like-websites/492166011" title="Famous Dave&#039;s to introduce &#039;virtual restaurants&#039; that sound suspiciously like &#039;websites&#039;">Famous Dave&#039;s to introduce &#039;virtual restaurants&#039; that sound suspiciously like &#039;websites&#039;</a>

                        
                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/emily-cassel/448503983" title="Emily Cassel">Emily Cassel</a>
  
  
</span>
                    </div>
                </li>
                                            
                                
                                
                <li>
                                                                                                    <a href="http://www.citypages.com/restaurants/red-delicious-apples-are-trash-and-minnesota-is-finally-helping-defeat-them/492096131" title="Red Delicious apples are trash, and Minnesota is finally helping defeat them">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp-RED-DELICIOUS-APPLES-SUCK-OFFICIAL-CP-STANCE.png?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/restaurants/red-delicious-apples-are-trash-and-minnesota-is-finally-helping-defeat-them/492096131" title="Red Delicious apples are trash, and Minnesota is finally helping defeat them">Red Delicious apples are trash, and Minnesota is finally helping defeat them</a>

                        
                        <span class="byline">

                                            August 31
            
      
                              by <a href="http://www.citypages.com/about/staff/emily-cassel/448503983" title="Emily Cassel">Emily Cassel</a>
  
  
</span>
                    </div>
                </li>
                                            
                                
                                
                <li>
                                                                                                    <a href="http://www.citypages.com/restaurants/hormel-thinks-this-small-town-mn-firefighter-makes-some-damn-good-chili/492027251" title="Hormel thinks this small-town MN firefighter makes some damn good chili">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp-hormel-chili-cookoff-firefighter-competition.png?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/restaurants/hormel-thinks-this-small-town-mn-firefighter-makes-some-damn-good-chili/492027251" title="Hormel thinks this small-town MN firefighter makes some damn good chili">Hormel thinks this small-town MN firefighter makes some damn good chili</a>

                        
                        <span class="byline">

                                            August 30
            
      
                              by <a href="http://www.citypages.com/about/staff/emily-cassel/448503983" title="Emily Cassel">Emily Cassel</a>
  
  
</span>
                    </div>
                </li>
                                            
                                
                                
                <li>
                                                                                                    <a href="http://www.citypages.com/restaurants/one-of-the-countrys-most-influential-cocktail-bars-is-coming-to-minneapolisfor-a-limited-time/492003701" title="One of the country&#039;s most influential cocktail bars is coming to Minneapolis—for a limited time">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp-death-and-co-takeover-constantine.jpg?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/restaurants/one-of-the-countrys-most-influential-cocktail-bars-is-coming-to-minneapolisfor-a-limited-time/492003701" title="One of the country&#039;s most influential cocktail bars is coming to Minneapolis—for a limited time">One of the country&#039;s most influential cocktail bars is coming to Minneapolis—for a limited time</a>

                        
                        <span class="byline">

                                            August 30
            
      
              by Dustin Nelson
  
  
</span>
                    </div>
                </li>
                        </ul>
    
    </div>
            
            
                            <div class="native-ad-container">
                                        <div class="gpt-ad lazy leader" data-zone="ntv" data-index="2" data-devices="mobile"></div>
                </div>
            
                    </div>

        <div class="right-col-static">
            <!-- Used as a buffer to keep the same width as the main column -->
        </div>
    </div>

                </div>
            
        </main>

        <div class="skin-spacer"></div>

    </div>

            <footer class="col-sm-12 site-footer">
            <div class="row">

                                                            <div class="gpt-ad lazy leader" data-zone="f" data-index="1"></div>
                                    
                <div class="col-sm-5 centered">
    <img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" class="logo" />
    <ul>
        <li><a href="https://www.facebook.com/citypages/" target="_blank"><span class="icon icon-facebook mid-light-gray"></span></a></li>
        <li><a href="https://twitter.com/citypages" target="_blank"><span class="icon icon-twitter mid-light-gray"></span></a></li>
        <li><a href="https://www.instagram.com/citypages/" target="_blank"><span class="icon icon-instagram mid-light-gray"></span></a></li>
    </ul>
</div>


<ul class="footer-nav">
            <li>
            <a href="/about" title="About">About</a>
        </li>
            <li>
            <a href="/about/contact" title="Contact Us">Contact Us</a>
        </li>
            <li>
            <a href="https://recruiting2.ultipro.com/STA1013/JobBoard/aebb97e5-139e-42ba-bc9a-ae4e64e73dd8" title="Careers">Careers</a>
        </li>
            <li>
            <a href="/about/staff" title="Staff">Staff</a>
        </li>
            <li>
            <a href="http://digital.olivesoftware.com/adl/adlauncher.asp?skin=STCityPagesADL" title="Ad Index">Ad Index</a>
        </li>
            <li>
            <a href="/advertise" title="Advertise">Advertise</a>
        </li>
            <li>
            <a href="/cpdigital" title="Digital Marketing Services">Digital Marketing Services</a>
        </li>
            <li>
            <a href="/about/privacy-policy" title="Privacy">Privacy</a>
        </li>
            <li>
            <a href="/about/terms-of-use" title="Terms">Terms</a>
        </li>
    </ul>

<p class="copyright">
    &copy; 2018 CITY PAGES. ALL RIGHTS RESERVED.
</p>            </div>
        </footer>
    
            <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="menuModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="row">
                    <a class="col-xs-2" data-dismiss="modal" aria-label="Close"><span class="icon icon-close"></span></a>
                    <a class="col-xs-8" href="http://www.citypages.com"><img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" /></a>
                    <a class="col-xs-2" data-target="#searchModal" data-toggle="modal"><span class="icon icon-search"></span></a>
                </div>
            </div>

            <div class="modal-body">

                <ul class="nav-menu col-sm-12">

                                            <li class="nav-item">
                            <a href="http://www.citypages.com/news" title="News">News</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Music">Music</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/music" title="Music">All Music</a></li>
                                                                                    <li><a href="http://www.citypages.com/concerts" title="Concerts">Concerts</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Food &amp; Drink">Food &amp; Drink</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/restaurants" title="Food &amp; Drink">All Food &amp; Drink</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/guide" title="Restaurant Guide">Restaurant Guide</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/reviews" title="Restaurant Reviews">Restaurant Reviews</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/favorite-dishes" title="Favorite Dishes">Favorite Dishes</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/arts" title="Arts &amp; Leisure">Arts &amp; Leisure</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/calendar" title="Calendar">Calendar</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Movies">Movies</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/movies" title="Movies">All Movies</a></li>
                                                                                    <li><a href="http://www.citypages.com/movies/reviews" title="Film Reviews">Film Reviews</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/best-of" title="Best Of">Best Of</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Promotions">Promotions</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/promotions" title="Promotions">All Promotions</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/free-stuff" title="Free Stuff">Free Stuff</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/events" title="Promotional Events">Promotional Events</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/street-team" title="Street Team">Street Team</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/join-street-team" title="Join The Street Team">Join The Street Team</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                    
                </ul>

                <div class="utility-nav col-sm-12">
                    <div class="row">
                        <ul class="col-sm-12">
                                                            <li>
                                    <a href="http://www.citypages.com/this-week" title="This Week&#039;s Issue">This Week&#039;s Issue</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/slideshows" title="Photo Galleries">Photo Galleries</a>
                                </li>
                                                            <li>
                                    <a href="http://e.startribune.com/Olive/ODN/STCityPages/default.aspx" title="E-Edition">E-Edition</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/newsletters" title="Newsletters">Newsletters</a>
                                </li>
                                                            <li>
                                    <a href="http://jobfair.citypages.com" title="Job Fair">Job Fair</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/about/contact" title="Contact Us">Contact Us</a>
                                </li>
                                                    </ul>

                        <div class="col-sm-12 social-icons">
                            <a class="circle" href="https://www.facebook.com/citypages/" target="_blank">
                                <span class="icon icon-facebook"></span>
                            </a>
                            <a class="circle" href="https://twitter.com/citypages" target="_blank">
                                <span class="icon icon-twitter"></span>
                            </a>
                            <a class="circle" href="https://www.instagram.com/citypages/" target="_blank">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                    </div>
                </div>

            </div>

            <div class="modal-footer">

                
<ul class="footer-nav">
            <li>
            <a href="/about" title="About">About</a>
        </li>
            <li>
            <a href="/about/contact" title="Contact Us">Contact Us</a>
        </li>
            <li>
            <a href="https://recruiting2.ultipro.com/STA1013/JobBoard/aebb97e5-139e-42ba-bc9a-ae4e64e73dd8" title="Careers">Careers</a>
        </li>
            <li>
            <a href="/about/staff" title="Staff">Staff</a>
        </li>
            <li>
            <a href="http://digital.olivesoftware.com/adl/adlauncher.asp?skin=STCityPagesADL" title="Ad Index">Ad Index</a>
        </li>
            <li>
            <a href="/advertise" title="Advertise">Advertise</a>
        </li>
            <li>
            <a href="/cpdigital" title="Digital Marketing Services">Digital Marketing Services</a>
        </li>
            <li>
            <a href="/about/privacy-policy" title="Privacy">Privacy</a>
        </li>
            <li>
            <a href="/about/terms-of-use" title="Terms">Terms</a>
        </li>
    </ul>

<p class="copyright">
    &copy; 2018 CITY PAGES. ALL RIGHTS RESERVED.
</p>
            </div>

        </div>
    </div>
</div>        <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="searchModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <a class="close-button right" data-dismiss="modal" aria-label="Close">
                    Close
                    <span class="icon icon-close" aria-hidden="true"></span>
                </a>
                <h4 class="modal-title">Search</h4>
            </div>
            <div class="modal-body">
                <form class="form-red" action="http://www.citypages.com/search" method="get">
                    <div class="row">
                            
<div class="col-sm-4">
      <div class="form-group ">
        
    <div class="form-select">
      <select
                  id="contentType"
                                      name="contentType"
                          >
                  <option value="All">ALL CONTENT</option>
                  <option value="Article">ARTICLES</option>
                  <option value="Event">EVENTS</option>
                  <option value="Photo gallery">PHOTO GALLERIES</option>
                  <option value="Best Of">BEST OF</option>
                  <option value="Venue">VENUES</option>
                  <option value="Restaurants and Bars">RESTAURANTS AND BARS</option>
              </select>
    </div>
    
  </div>

</div>                    </div>
                    <div class="input-row">
                        <input id="search" name="q" type="text" value="" placeholder="Type something" />
                        <button class="right" type="submit">Search</button>
                    </div>
                </form>

            </div>
        </div>
    </div>
</div>        <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="dateModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <a class="today-link"><i class="fa fa-undo"></i> back to today</a>
                <a class="close-button right" data-dismiss="modal" aria-label="Close">
                    Close
                    <span class="icon icon-close" aria-hidden="true"></span>
                </a>
            </div>
            <div class="calendar-picker"></div>
        </div>
    </div>
</div>
        
<div class="modal modal-fullscreen modal-filter" tabindex="-1" role="dialog" id="calendarFilterModal">
                        <div class="datebar in-modal">
        <h2 class="datebar-title">Calendar</h2>
        <a class="datebar-btn-today active">Today</a>
        <a class="datebar-btn-datepicker" data-target="#dateModal" data-toggle="modal">
            <i class="fa fa-calendar"></i> <span class="month-only">Sep</span>        </a>
        <div class="datebar-dates">
                        <a class="datebar-btn datebar-btn-left" data-offset="-1" disabled><i class="fa fa-angle-left"></i></a>
            <a class="datebar-btn-datepicker" data-target="#dateModal" data-toggle="modal">
                <i class="fa fa-calendar"></i> <span class="month-day">Sep 01</span>            </a>

                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="-2" disabled>
                                        30
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="-1" disabled>
                                        31
                </a>
                                            
                <a class="datebar-btn datebar-btn-date active"
                    data-offset="0">
                                        1
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="1">
                                        2
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="2">
                                        3
                </a>
                        <a class="datebar-btn datebar-btn-right" data-offset="1"><i class="fa fa-angle-right"></i></a>
        </div>
        <a onclick="$('.modal').modal('hide');" class="datebar-btn-close"><i class="fa fa-close"></i></a>
        <a class="datebar-btn-filter" data-target="#calendarFilterModal" data-toggle="modal">
            <i class="fa fa-filter"></i><span class="datebar-filter-count hidden">0</span>        </a>
        <a class="datebar-btn-search" data-target="#searchModal" data-toggle="modal" data-search-content-type="Event"><span>Events</span> <i class="fa fa-search"></i></a>
    </div>
      <div class="statusbar in-modal">
    <div class="statusbar-table">
      <div class="statusbar-cell">
        <h2 class="statusbar-title"></h2>
        <span class="statusbar-results statusbar-results-first">
                                      </span>
      </div>
      <div class="statusbar-cell">
        <div class="statusbar-filters">
                            </div>
      </div>
      <div class="statusbar-cell statusbar-footer">
        <span class="statusbar-results statusbar-results-last">
                  </span>
        <a class="statusbar-clear">Clear Filters</a>
      </div>
    </div>
  </div>
    <div class="quicksearch">
    <h3>Quick Search</h3>            <div class="quicksearch-row row">
            <div class="col-xs-6">
                <a class="button active" data-filter="Recommended">Recommended</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="All Events">All Events</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Music">Music</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Theater">Theater</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Comedy">Comedy</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Art">Art</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Dance">Dance</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Food and Drink">Food &amp; Drink</a>
            </div>
        </div>
    </div>
    <div class="addfilter">
    <h3>Add Filter</h3>
    <ul class="addfilter-filters">        
            </ul>

    
</div>
</div>
        <div class="modal modal-fullscreen modal-interstitial" tabindex="-1" role="dialog" id="interstitialModal">
    <div class="modal-dialog">
        <div class="modal-content" >

                            <div id="interstitialContainer" class="text-center" style="margin-top:25px; margin-bottom:25px;">
                    <div class='gpt-ad' data-zone="oop" data-index="1"></div>
                </div>
            
            <div class="border-block">
                <p class="text-center">
                    <a class="cta-link" onclick="$('.modal').modal('hide');">Continue to Site</a>
                </p>
            </div>


        </div>
    </div>
</div>
        

<div class="modal modal-subscribe" tabindex="-1" role="dialog" id="subscribeModal">

    <div class="modal-dialog">
        <div class="modal-content">

                <div class="modal-header">
                    <a class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a>
                    <div class="logo">
                        <img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" />
                    </div>
                </div>
                <div class="modal-body">
                    <h2 class="text-center">Newsletters</h2>
                    <p class="text-center">All-access pass to top stories, events and offers in the Twin Cities.</p>
                    <div class="row">
                        <div class="col-xs-12">
                            <form id="lightbox-subscribe" data-endpoint="http://signup-collector.e2ma.net/signup" data-account-id="1788366">
                                <div class="form-group">
                                      <div class="form-group required">
          <label for="email" class="control-label ">Email</label>
        
    <input
              id="email"
                                          name="email"
                                                                    required="1"
                                            class="form-control"
      type="email"
      >
    
  </div>

                                </div>
                                                                    <div class="row">
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2747854"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Music
      </label>
    </div>
    
  </div>

                                            </div>
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2750926"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Things to Do
      </label>
    </div>
    
  </div>

                                            </div>
                                                                            </div>
                                                                    <div class="row">
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2743758"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Food & Drink
      </label>
    </div>
    
  </div>

                                            </div>
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2751950"
                                                                  checked="checked"
                                      type="checkbox"><span></span> This Week in City Pages
      </label>
    </div>
    
  </div>

                                            </div>
                                                                            </div>
                                
                                <div class="padding-slates">
                                    <div class="form-group">
                                        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
                                        <div class="g-recaptcha" data-size="normal" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                                    </div>
                                </div>

                                <div class="row">
                                    <div class="col-sm-12">
                                        <button type="submit" id="sign-up" class="btn-block">Sign Up</button>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-12">
                                        <button type="button" data-dismiss="modal" id="no-thanks" class="btn-block btn-link">No Thanks!</button>
                                    </div>
                                </div>

                                    <!-- <a href="/about/privacyPolicy/" class="privacyPolicy" target="_blank">Privacy Policy</a> -->
                            </form>
                        </div>
                    </div>
                </div>
        </div>
    </div>
</div>
    
            <script src="http://www.citypages.com/build/js/app.min-1a84912313.js" ></script>
    
    

            
                                    
    <!-- <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async=""></script> -->
    <script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async ></script>

    <script type="text/javascript">
        window.dataMapManager = window.dataMapManager || {};
        window.dataMapManager['adsInitJSON'] = {
            "url": "oascentral.citypages.com",
            "positions": [],
            "site_page": "www.citypages.com/restaurants",
            "query": "XE&Category=Article&Subcategory=Food%20%26%20Drink&XE",
            "debug": 0,
            "sharethroughKeys": null,
            "sharethroughPlacement": null
        };
    </script>

                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT9J2BG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'Food &amp; Drink';
    _sf_async_config.authors = 'citypages.com';
    (function () {
          function loadChartbeat() {
               window._sf_endpt = (new Date()).getTime();
               var e = document.createElement('script');
               e.setAttribute('language', 'javascript');
               e.setAttribute('type', 'text/javascript');
               e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
               document.body.appendChild(e);
          }
          loadChartbeat();
     })();
</script>

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];

    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());


    ezt.push({qacct: 'p-a4LDpi_DEopn-',
        uid: ''
    });
</script>
<noscript>
    <img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast" />
</noscript>
<!-- End Quantcast Tag -->

        <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f550207221","applicationID":"62693583","transactionName":"M1JaYBQAVhVYW0cPWwoYeVcSCFcIFltcCEABWUw=","queueTime":0,"applicationTime":324,"atts":"HxVZFlwaRRs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
