<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
    <title>Minnesota GOP Congressman Jason Lewis injured in train crash | City Pages</title>
                
                <meta name="keywords" content="jason lewis, paul ryan, minnesota, gop retreat, congressman, train crash, west virginia, concussion">
    <meta name="description" content="A train carrying more than a dozen members of Congress to a GOP retreat in West Virginia struck a garbage truck on Wednesday morning, leaving&hellip;">
    <meta itemprop="name" content="Minnesota GOP Congressman Jason Lewis injured in train crash | City Pages" />    <meta itemprop="description" content="A train carrying more than a dozen members of Congress to a GOP retreat in West Virginia struck a garbage truck on Wednesday morning, leaving&hellip;" />    <meta itemprop="image" content="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=1200&h=630">        <meta name="author" content="Susan Du">
<meta itemprop="headline" content="Congressman Jason Lewis injured in train crash">
    <meta name="news_keywords" content="jason lewis, paul ryan, minnesota, gop retreat, congressman, train crash, west virginia, concussion" />
            <meta name="article:tag" content="jason lewis" />
            <meta name="article:tag" content="paul ryan" />
            <meta name="article:tag" content="minnesota" />
            <meta name="article:tag" content="gop retreat" />
            <meta name="article:tag" content="congressman" />
            <meta name="article:tag" content="train crash" />
            <meta name="article:tag" content="west virginia" />
            <meta name="article:tag" content="concussion" />
        <meta property="og:site_name" content="City Pages">
    <meta property="og:type" content="website">
    <meta property="og:title" content="Minnesota GOP Congressman Jason Lewis injured in train crash | City Pages">
    <meta property="og:url" content="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543">
    <meta property="og:description" content="A train carrying more than a dozen members of Congress to a GOP retreat in West Virginia struck a garbage truck on Wednesday morning, leaving&hellip;">    <meta property="og:image" content="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=1200&h=630" />    <meta property="og:image:url" content="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=1200&h=630" />            <meta property="og:image:width" content="1200" />        <meta property="og:image:height" content="630" />                <meta property="fb:app_id" content="124697657593506">
            <meta property="twitter:site" content="@citypages">
    <meta name="twitter:card" content="summary">
    <meta property="twitter:title" content="Minnesota GOP Congressman Jason Lewis injured in train crash | City Pages">
    <meta property="twitter:description" content="A train carrying more than a dozen members of Congress to a GOP retreat in West Virginia struck a garbage truck on Wednesday morning, leaving&hellip;">
    <meta name="twitter:url" content="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" />
    <meta name="twitter:image" content="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=1200&h=630">
    <meta name="twitter:image:src" content="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=1200&h=630">
        
        <link rel="canonical" href="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543"/>
    <link href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Condensed|Pathway+Gothic+One|Montserrat:700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://www.citypages.com/build/css/app-d895872bf3.css"/>
    <link rel="shortcut icon" href="http://www.citypages.com/img/faviconit/favicon.ico">
<link rel="icon" sizes="16x16 32x32 64x64" href="http://www.citypages.com/img/faviconit/favicon.ico">
<link rel="icon" type="image/png" sizes="196x196" href="http://www.citypages.com/img/faviconit/favicon-192.png">
<link rel="icon" type="image/png" sizes="160x160" href="http://www.citypages.com/img/faviconit/favicon-160.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.citypages.com/img/faviconit/favicon-96.png">
<link rel="icon" type="image/png" sizes="64x64" href="http://www.citypages.com/img/faviconit/favicon-64.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.citypages.com/img/faviconit/favicon-32.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.citypages.com/img/faviconit/favicon-16.png">
<link rel="apple-touch-icon" href="http://www.citypages.com/img/faviconit/favicon-57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.citypages.com/img/faviconit/favicon-114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.citypages.com/img/faviconit/favicon-72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.citypages.com/img/faviconit/favicon-144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.citypages.com/img/faviconit/favicon-60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.citypages.com/img/faviconit/favicon-120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.citypages.com/img/faviconit/favicon-76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.citypages.com/img/faviconit/favicon-152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.citypages.com/img/faviconit/favicon-180.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<meta name="msapplication-TileImage" content="http://www.citypages.com/img/faviconit/favicon-144.png">
<meta name="msapplication-config" content="http://www.citypages.com/img/faviconit/browserconfig.xml">        <script src="http://www.citypages.com/build/js/header-030ab356af.js"></script>
        <!-- START COMSCORE DIRECT TAG -->
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({c1: "2", c2: "8428425"});
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=8428425&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- END COMSCORE DIRECT TAG -->

<!-- BEGIN GOOGLE ANALYTICS -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-5868951-3', 'auto');
    ga('send', 'pageview');

</script>

<!-- END GOOGLE ANALYTICS -->


<script>
    window.dataMapManager = window.dataMapManager || {};
    window.dataMapManager['analyticsVariables'] = {"channel":"News","prop3":"Article","prop2":"471990543","prop4":"2018-01-31 19:00:00","prop5":"Susan Du","prop6":null,"prop7":"News"};
</script>
    <script src="//d2wy8f7a9ursnm.cloudfront.net/bugsnag-2.min.js" data-apikey="eabd015ffeb86cb12c9ea61c98192340"></script>
    <script type="text/javascript">
        Bugsnag.releaseStage = "prod";
                    Bugsnag.appVersion = "/build/js/3d0ba47c27"
            </script>

        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KT9J2BG');</script>
        <script type="text/javascript">
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 19787;
        _sf_async_config.domain = 'citypages.com';
        _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    </head>
<body>
        <div class="skin-wrapper">
        <div class="skin-wrapper-inner">
            <div class="skin skin-left">
                <div class="skin-image">
                                            <div class="gpt-ad" data-zone="sk" data-index="1"></div>
                                    </div>
            </div>
            <div class="main-container-spacer"></div>
            <div class="skin skin-right">
                <div class="skin-image">
                                            <div class="gpt-ad" data-zone="sk" data-index="2"></div>
                                    </div>
            </div>
        </div>
    </div>
    
    <div class="wrapper">
                <div class="skin-spacer"></div>
                <main class="main-container article-page"  data-cmp-id="471990543">

                            <header class="nav-container row">
                                            <div class="col-sm-12">
                            <div class="gpt-ad billboard leader row" data-zone="h" data-index="1"></div>
                        </div>
                    
                                            <div class="nav-block col-sm-12">

        <div class="mobile-nav mobile-only row">
        <div class="mobile-nav-inner at-top">
            <div class="mobile-nav-buttons">
                <a data-target="#menuModal" data-toggle="modal" href="#" class="col-xs-2">
                    <span class="icon icon-menu"></span>
                </a>
                <a href="http://www.citypages.com"  title="Latest Minneapolis &amp; St. Paul News and Events | Minneapolis City Pages" class="col-xs-8">
                    <div class="logo-mobile"></div>
                </a>
                <a href="#" class="col-xs-2" data-target="#searchModal" data-toggle="modal" data-search-content-type="All">
                    <span class="icon icon-search"></span>
                </a>
            </div>

                                    
        </div>
    </div>

        <div class="top-block row at-top">
        <div class="top-block-inner">
            <nav class="utility-nav col-sm-12">
                <div class="row">
                    <ul class="col-sm-8">
                                                    <li>
                                <a href="http://www.citypages.com/this-week"
                                   title="This Week&#039;s Issue">This Week&#039;s Issue</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/slideshows"
                                   title="Photo Galleries">Photo Galleries</a>
                            </li>
                                                    <li>
                                <a href="http://e.startribune.com/Olive/ODN/STCityPages/default.aspx"
                                   title="E-Edition">E-Edition</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/newsletters"
                                   title="Newsletters">Newsletters</a>
                            </li>
                                                    <li>
                                <a href="http://jobfair.citypages.com"
                                   title="Job Fair">Job Fair</a>
                            </li>
                                                    <li>
                                <a href="http://www.citypages.com/about/contact"
                                   title="Contact Us">Contact Us</a>
                            </li>
                                            </ul>
                                        <ul class="col-sm-4 align-right">
                        <li>
                            <a data-target="#searchModal" data-toggle="modal" data-search-content-type="All">Search
                                <span class="icon icon-search light-gray"></span>
                            </a>
                        </li>
                        <li><a href="https://www.facebook.com/citypages/" target="_blank"><span
                                        class="icon icon-facebook light-gray"></span></a></li>
                        <li><a href="https://twitter.com/citypages" target="_blank"><span
                                        class="icon icon-twitter light-gray"></span></a></li>
                        <li><a href="https://www.instagram.com/citypages/" target="_blank"><span
                                        class="icon icon-instagram light-gray"></span></a></li>
                    </ul>
                                    </div>
            </nav>

            <div class="section-nav col-sm-12">
                <div class="row">

                                        <div class="logo-block col-sm-3">
                        <a href="http://www.citypages.com" title="Latest Minneapolis &amp; St. Paul News and Events | Minneapolis City Pages">
                            <img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages">
                        </a>
                    </div>

                    <ul class="nav-menu col-sm-9">
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/news" title="News">News</a>

                                                                    <div class="category-nav">

                                                                                
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/news/has-tom-brady-ever-thrown-up-in-minnesota-the-answer-might-surprise-you-video/471997073"
                                                           class="list-title">Has Tom Brady ever thrown up in Minnesota? The answer might surprise you. [VIDEO]</a>
                                                        <span class="byline">

                                            2:00 p.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543"
                                                           class="list-title">Congressman Jason Lewis injured in train crash</a>
                                                        <span class="byline">

                                            1:00 p.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/susan-du/372121552" title="Susan Du">Susan Du</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753"
                                                           class="list-title">Super Bowl celebs: A spotter&#039;s guide</a>
                                                        <span class="byline">

                                            12:10 p.m.
            
      
              by CP Staff
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/music" title="Music">Music</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/concerts"
                                                           title="Concerts">Concerts</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753"
                                                           class="list-title">Super Bowl celebs: A spotter&#039;s guide</a>
                                                        <span class="byline">

                                            12:10 p.m.
            
      
              by CP Staff
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/first-aid-kit-transcend-americana-at-the-palace/471971243"
                                                           class="list-title">First Aid Kit transcend Americana at the Palace</a>
                                                        <span class="byline">

                                            11:26 a.m.
            
      
              by Tigger Lunney
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/ty-segall-becomes-the-bruno-mars-of-scruffy-retro-rock-in-this-weeks-go-slow-no/471967153"
                                                           class="list-title">Ty Segall becomes the Bruno Mars of scruffy retro-rock in this week&#039;s Go Slow No</a>
                                                        <span class="byline">

                                            11:03 a.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/keith-harris/416337503" title="Keith Harris">Keith Harris</a>
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/restaurants" title="Food &amp; Drink">Food &amp; Drink</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/restaurants/guide"
                                                           title="Restaurant Guide">Restaurant Guide</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/restaurants/reviews"
                                                           title="Restaurant Reviews">Restaurant Reviews</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/restaurants/favorite-dishes"
                                                           title="Favorite Dishes">Favorite Dishes</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753"
                                                           class="list-title">Super Bowl celebs: A spotter&#039;s guide</a>
                                                        <span class="byline">

                                            12:10 p.m.
            
      
              by CP Staff
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/cheesesteaks-and-chowda-where-to-find-top-twin-cities-takes-on-philly-and-new-england-faves/471949993"
                                                           class="list-title">Cheesesteaks and chowda: Where to find top Twin Cities takes on Philly and New England faves</a>
                                                        <span class="byline">

                                            9:33 a.m.
            
      
              by Emily Cassel and Jerard Fagerberg
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/restaurants/10-of-the-most-fun-places-to-eat-and-drink-while-youre-here-for-the-super-bowl/471794784"
                                                           class="list-title">10 of the most fun places to eat and drink while you&#039;re here for the Super Bowl</a>
                                                        <span class="byline">

                                            8:01 a.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/emily-cassel/448503983" title="Emily Cassel">Emily Cassel</a>
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/arts" title="Arts &amp; Leisure">Arts &amp; Leisure</a>

                                                                    <div class="category-nav">

                                                                                
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753"
                                                           class="list-title">Super Bowl celebs: A spotter&#039;s guide</a>
                                                        <span class="byline">

                                            12:10 p.m.
            
      
              by CP Staff
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/arts/super-bowl-shenanigans-kung-fu-movies-party-at-surly-a-list-131-24/471803784"
                                                           class="list-title">Super Bowl shenanigans, kung-fu movies, party at Surly: A-List 1.31-2.4</a>
                                                        <span class="byline">

                                            5:46 a.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/jessica-armbruster/372121462" title="Jessica Armbruster">Jessica Armbruster</a>
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/arts/is-my-straight-close-flirty-female-friend-actually-just-into-me/471942633"
                                                           class="list-title">Is my straight, close, flirty female friend actually just into me?</a>
                                                        <span class="byline">

                                            8:00 a.m.
            
      
              by Dan Savage
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/calendar" title="Calendar">Calendar</a>

                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/movies" title="Movies">Movies</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/movies/reviews"
                                                           title="Film Reviews">Film Reviews</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                                                            <ul class="feed-block">
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/review-a-drainpipe-sparks-a-massive-feud-in-lebanese-oscar-nom-the-insult/471795154"
                                                           class="list-title">Review: A drainpipe sparks a massive feud in Lebanese Oscar nom &#039;The Insult&#039;</a>
                                                        <span class="byline">

                                            7:11 a.m.
            
      
              by Tony Libera
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/review-biopic-film-stars-dont-die-in-liverpool-is-clouded-by-todays-metoo-climate/470773283"
                                                           class="list-title">Review: Biopic &#039;Film Stars Don’t Die in Liverpool&#039; is clouded by today&#039;s #MeToo climate</a>
                                                        <span class="byline">

                                            January 25
            
      
              by Tony Libera
  
  
</span>
                                                    </li>
                                                                                                    <li class="col-sm-4">
                                                                                                                                                                        <a href="http://www.citypages.com/movies/review-happy-end-is-a-severely-unhappy-movie/469597673"
                                                           class="list-title">Review: &#039;Happy End&#039; is a severely unhappy movie</a>
                                                        <span class="byline">

                                            January 17
            
      
              by Tony Libera
  
  
</span>
                                                    </li>
                                                                                            </ul>
                                        
                                    </div>
                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/best-of" title="Best Of">Best Of</a>

                                
                            </li>
                        
                                                        <li class="nav-item">
                                <a href="http://www.citypages.com/promotions" title="Promotions">Promotions</a>

                                                                    <div class="category-nav">

                                                                                                                            <ul class="sub-categories">
                                                                                                    <li><a href="http://www.citypages.com/promotions/free-stuff"
                                                           title="Free Stuff">Free Stuff</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/events"
                                                           title="Promotional Events">Promotional Events</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/street-team"
                                                           title="Street Team">Street Team</a>
                                                    </li>
                                                                                                    <li><a href="http://www.citypages.com/promotions/join-street-team"
                                                           title="Join The Street Team">Join The Street Team</a>
                                                    </li>
                                                                                            </ul>
                                        
                                                                                
                                    </div>
                                
                            </li>
                                            </ul>

                </div>
            </div>

                                        <div id="readingBar" class="currently-reading col-sm-12">
                    <div class="row">

                                                <div class="col-sm-12 next-article">
                            <strong>Next</strong>
                            <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753">Super Bowl celebs: A spotter&#039;s guide</a>
                        </div>

                        <div id="progressBar"></div>
                    </div>
                </div>
                                                            </div>
    </div>

</div>
                    
                </header>
            
                
                            <div class="content-area row">

                        <header class="col-sm-12 title-row">
        <h1>Congressman Jason Lewis injured in train crash</h1>
        <span class="byline">

            Wednesday, January 31, 2018
      
                              by <a href="http://www.citypages.com/about/staff/susan-du/372121552" title="Susan Du">Susan Du</a>
  
      in <a href="http://www.citypages.com/news" title="News">News</a>
  
</span>
    </header>

                    <div class="col-sm-12 table-block">
                        <div class="left-col">

                                <div class="article-block">
                <div class="row">
            <div class="col-sm-12">

                                    <img src="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=800" alt="itemprop" class="intro-image">
    <p class="row ">
                            <span class="caption col-sm-12 align-right">Associated Press</span>
            </p>
                
                

<div id="" class="share-block ">
    <div class="share-buttons">
        <a class="circle st-share-link" data-st-share-service="facebook" data-st-share-count-selector=".share-count-facebook" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-facebook mid-gray"></span>
            <span class="number share-count-facebook"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="twitter"  data-st-share-count-selector=".share-count-twitter" data-st-share-image="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=600&amp;h=600" data-st-share-title="Congressman Jason Lewis injured in train crash" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-twitter mid-gray"></span>
            <span class="number share-count-twitter"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="googleplus" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-google mid-gray"></span>
            <span class="number share-count-google"></span>
        </a>
        <a class="circle has-number st-share-link"  data-st-share-service="reddit" data-st-share-count-selector=".share-count-reddit" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" data-st-share-title="Congressman Jason Lewis injured in train crash" target="_blank">
            <span class="icon icon-reddit mid-gray"></span>
            <span class="number share-count-reddit">0</span>
        </a>
        <a class="circle" href="/cdn-cgi/l/email-protection#330c404651595650470e75415c5e160103705a474a1601036352545640160072160103705c5d54415640405e525d1601037952405c5d1601037f56445a401601035a5d59464156571601035a5d1601034741525a5d160103504152405b15525e4308515c574a0e75415c5e160103705a474a1601036352545640160072160103160372160372705c5d54415640405e525d1601037952405c5d1601037f56445a401601035a5d59464156571601035a5d1601034741525a5d160103504152405b1603721603721603721603725b4747431600721601751601754444441d505a474a43525456401d505c5e1601755d564440160175505c5d54415640405e525d1e5952405c5d1e5f56445a401e5a5d59464156571e5a5d1e4741525a5d1e504152405b1601750704020a0a03060700">
            <span class="icon icon-mail mid-gray"></span>
            <span class="number"></span>
        </a>
        <a class="circle tablet-hide mobile-hide" href="javascript:window.print()">
            <span class="icon icon-print mid-gray"></span>
            <span class="number"></span>
        </a>
    </div>
</div>

                <div class="article-intro"><p>A train carrying more than a dozen members of Congress to a GOP retreat in West Virginia struck a garbage truck on Wednesday morning, leaving one person dead and multiple injured.</p></div>
            </div>
        </div>
        
                             
        <div class="row">
            <div class="col-sm-12 table-block">

                                    

<div id="shareBlock" class="share-block hide-mobile">
    <div class="share-buttons">
        <a class="circle st-share-link" data-st-share-service="facebook" data-st-share-count-selector=".share-count-facebook" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-facebook mid-gray"></span>
            <span class="number share-count-facebook"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="twitter"  data-st-share-count-selector=".share-count-twitter" data-st-share-image="http://stmedia.stimg.co/ctyp+jason+lewis+train+crash.JPG?w=600&amp;h=600" data-st-share-title="Congressman Jason Lewis injured in train crash" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-twitter mid-gray"></span>
            <span class="number share-count-twitter"></span>
        </a>
        <a class="circle st-share-link" data-st-share-service="googleplus" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" target="_blank">
            <span class="icon icon-google mid-gray"></span>
            <span class="number share-count-google"></span>
        </a>
        <a class="circle has-number st-share-link"  data-st-share-service="reddit" data-st-share-count-selector=".share-count-reddit" data-st-share-url="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" data-st-share-title="Congressman Jason Lewis injured in train crash" target="_blank">
            <span class="icon icon-reddit mid-gray"></span>
            <span class="number share-count-reddit">0</span>
        </a>
        <a class="circle" href="/cdn-cgi/l/email-protection#57682422353d3234236a1125383a726567143e232e726567073630322472641672656714383930253224243a36397265671d362438397265671b32203e247265673e393d222532337265673e397265672325363e39726567342536243f71363a276c3538332e6a1125383a726567143e232e726567073630322472641672656772671672671614383930253224243a36397265671d362438397265671b32203e247265673e393d222532337265673e397265672325363e39726567342536243f7267167267167267167267163f23232772641672651172651120202079343e232e27363032247934383a7265113932202472651134383930253224243a36397a3d362438397a3b32203e247a3e393d222532337a3e397a2325363e397a342536243f7265116360666e6e67626364">
            <span class="icon icon-mail mid-gray"></span>
            <span class="number"></span>
        </a>
        <a class="circle tablet-hide mobile-hide" href="javascript:window.print()">
            <span class="icon icon-print mid-gray"></span>
            <span class="number"></span>
        </a>
    </div>
</div>
                
                <div class="left-col-content">

                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                
                                                            
                                                            
                                                                                                                                        <p>UVA Medical Center announced that five patients were admitted after the crash, including one in critical condition. None of the lawmakers, their staff, or their families suffered life-threatening injuries, and several, including House Speaker Paul Ryan, quickly <a href="https://twitter.com/SpeakerRyan/status/958767192241328128" target="_blank">tweeted</a> that they'd survived the crash without incident.</p>
                                                                            
                            
                                                                                                                        <p>U.S. Rep. Jason Lewis, who represents Minnesota’s 2nd Congressional District, was among a handful of passengers taken to the hospital for treatment, in Lewis' case for a possible concussion.</p>
                                                                            
                            
                                                                                                                        <p>“I’m fine compared to, tragically, the truck drivers, and thankful for the prompt action of our doctors and first responders,” Lewis said, in a statement released by his office. “My thoughts are with the family of the individual who passed away.”</p>
                                                                            
                            
                                                                                                                        <p>The two-day GOP retreat at the Greenbrier resort in White Sulphur Springs, West Virginia, is scheduled to go on, with the addition of a moment of prayer for the victims of the crash.</p>
                                                                            
                            
                                                                                                                        



                                                                                    </div>

            </div>
        </div>
    </div>

    <div class="col-md-12 section-block">

    <div class="row">
        <h2 class="section-label">Comments</h2>

        <div class="comment-block">
            <div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-mobile="true" data-href="http://www.citypages.com/news/congressman-jason-lewis-injured-in-train-crash/471990543" data-width="500" data-numposts="5"></div>        </div>

        <div class="native-ad-container">
                        <div class="gpt-ad lazy leader" data-zone="ntv" data-index="1"></div>
        </div>
    </div>
</div>

            <img class="trackerImage hidden hidden-print" src="http://apps.startribune.com/most_popular/?cmd=inc&amp;type=view&amp;section=%2Fnews&amp;story_id=471990543&amp;domain=citypages.com">
    
                        </div>
                        <div class="right-col-static" id="rightCol">
                            <div id="rightColInner">

                                
    
    
                        <div class="mobile-width-section">
            <div class="gpt-ad " data-zone="r" data-index="1"></div>
                    </div>
        <div class="mobile-width-section">
            <div class="border-block feed-block">
    <h3 class="section-label">Related</h3>
    <hr/>
    <ul class="article-list">
                    <li>
                <a class="list-title" href="http://www.citypages.com/news/congressman-jason-lewis-appalled-by-protesters-at-his-door/439690923">Congressman Jason Lewis 'appalled' by protesters at his door</a>
                            </li>
                    <li>
                <a class="list-title" href="http://www.citypages.com/news/jason-lewis-yes-that-jason-lewis-said-something-cool-about-marijuana/418647663">Jason Lewis (yes, that Jason Lewis) said something cool about marijuana</a>
                            </li>
            </ul>
</div>
        </div>
    
            <div data-zone-2-id="377263941"></div>
                                                        <div class="mobile-width-section" data-zone="2">
                <div class="gpt-ad lazy" data-zone="r" data-index="2"></div>
                            </div>
                <div class="mobile-width-section" data-module-id="382443491" data-module-type="search-query" data-zone="2">
            
<div class="border-block feed-block event-block">

                        <h3 class="section-label">Happening Today</h3>
            <hr/>
            
    <ul class="article-list">
                                                <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/eat-street-at-20/442039323" title="Eat Street at 20">Eat Street at 20</a>
                                            </div>
                    <span class="byline">
                                                                                                Jan. 31
            
                                                                            at <a href="http://www.citypages.com/location/hennepin-history-museum-6667073">Hennepin History Museum</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/nairy-baghramian-deformation-professionnelle/442143103" title="Nairy Baghramian: Déformation Professionnelle">Nairy Baghramian: Déformation Professionnelle</a>
                                            </div>
                    <span class="byline">
                                                                                                Jan. 31
            
                                                                            at <a href="http://www.citypages.com/location/walker-art-center-6666016">Walker Art Center</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/laure-prouvost-they-are-waiting-for-you/442145923" title="Laure Prouvost: They Are Waiting for You">Laure Prouvost: They Are Waiting for You</a>
                                            </div>
                    <span class="byline">
                                                                                                Jan. 31
            
                                                                            at <a href="http://www.citypages.com/location/walker-art-center-6666016">Walker Art Center</a>
                                            </span>
                                                                        <li>
                                                                                                    <div class="feed-content no-photo">
                                                    <a class="list-title" href="http://www.citypages.com/calendar/prince-from-minneapolis/451294073" title="Prince From Minneapolis">Prince From Minneapolis</a>
                                            </div>
                    <span class="byline">
                                                                                                Jan. 31
            
                                                                            at <a href="http://www.citypages.com/location/frederick-r-weisman-art-museum-6661175">Frederick R. Weisman Art Museum</a>
                                            </span>
                                                                                </ul>

            <hr>
        <p><a href="http://www.citypages.com/calendar" class="cta-link">SEE MORE EVENTS</a></p>
    
</div>
        </div>
                                    <div class="mobile-width-section" data-module-id="380714721" data-module-type="link-list" data-zone="2">
            
<div class="social-block">
    <div class="inner row">

        <div class="col-sm-6 vertical-center">
            <div>
                <p>Stay Up to Date With</p>
                <strong>CityPages News</strong>
            </div>
        </div>

        <div class="col-sm-6">
            <ul>
                                                            <li>
                            <a href="/newsletters?selected=this_week">
                                <span class="icon icon-mail red"></span>
                                <span class="link-text">Newsletter Sign Up</span>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.facebook.com/citypages">
                                <span class="icon icon-facebook red"></span>
                                <span class="link-text">Subscribe On Facebook</span>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.twitter.com/citypages">
                                <span class="icon icon-twitter red"></span>
                                <span class="link-text">Follow On Twitter</span>
                            </a>
                        </li>
                                                </ul>
        </div>

    </div>
</div>
        </div>
                    <div class="mobile-width-section" data-zone="2">
                                <div class="gpt-ad lazy" data-zone="r" data-index="3"></div>
                            </div>
                                    <div class="mobile-width-section" data-module-id="377263051" data-module-type="section" data-zone="2">
            <div class="gray-container">
    <div class="col-sm-12 border-block">
        <h3 class="section-label">Free Stuff</h3>
        <hr>
        <div class="contest-row row">
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-2-tickets-to-frank-turner/471994153" title="Enter to Win 2 Tickets to Frank Turner">Enter to Win 2 Tickets to Frank Turner</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-tickets-to-pirates-of-penzance/471812744" title="Enter to Win Tickets to Pirates of Penzance">Enter to Win Tickets to Pirates of Penzance</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-2-pairs-of-modern-cover-mittens/471813764" title="Enter to Win 2 Pairs of Modern Cover™ Mittens!">Enter to Win 2 Pairs of Modern Cover™ Mittens!</a>
                </div>
                            <div class="link-block">
                    <a href="http://www.citypages.com/promotions/free-stuff/enter-to-win-2-tickets-to-monroe-crossing/471973293" title="Enter to Win 2 Tickets to Monroe Crossing">Enter to Win 2 Tickets to Monroe Crossing</a>
                </div>
                    </div>
    </div>
</div>        </div>
                    <div class="mobile-width-section" data-zone="2">
                                <div class="gpt-ad lazy" data-zone="r" data-index="4"></div>
                            </div>
                

                            </div>
                        </div>
                    </div>

                        <div class="col-sm-12 table-block">
        <div class="left-col">
                        
    <div class="article-block border-block feed-block col-sm-12 primary-feed">
                    <h2 class="section-label">More from News</h2>
        
    <ul class="article-list">
                                
                                                                
                <li>
                                                                                                    <a href="http://www.citypages.com/news/has-tom-brady-ever-thrown-up-in-minnesota-the-answer-might-surprise-you-video/471997073" title="Has Tom Brady ever thrown up in Minnesota? The answer might surprise you. [VIDEO]">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp+tom+brady+minnesota+super+bowl.PNG?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/news/has-tom-brady-ever-thrown-up-in-minnesota-the-answer-might-surprise-you-video/471997073" title="Has Tom Brady ever thrown up in Minnesota? The answer might surprise you. [VIDEO]">Has Tom Brady ever thrown up in Minnesota? The answer might surprise you. [VIDEO]</a>

                        
                        <span class="byline">

                                            2:00 p.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                    </div>
                </li>
                                            
                                                                
                <li>
                                                                                                    <a href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753" title="Super Bowl celebs: A spotter&#039;s guide">
                        <div class="feed-image-bg bg-anchor-top" style="background-image: url('http://stmedia.stimg.co/ctyp+cardi+b+snoop+dogg+cindy+crawford+idris+elba+super+bowl+celebrities.jpg?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/music/super-bowl-celebs-a-spotters-guide/471963753" title="Super Bowl celebs: A spotter&#039;s guide">Super Bowl celebs: A spotter&#039;s guide</a>

                        
                        <span class="byline">

                                            12:10 p.m.
            
      
              by CP Staff
  
  
</span>
                    </div>
                </li>
                                            
                                                                
                <li>
                                                                                                    <a href="http://www.citypages.com/news/hut-hut-price-hike-27-most-expensive-super-bowl-airbnbs-in-the-twin-cities/467724673" title="Hut, hut, price hike! 27 most expensive Super Bowl Airbnbs in the Twin Cities">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/37068452-d0e8-4987-bba1-9d15eb9f2aef.jpg?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/news/hut-hut-price-hike-27-most-expensive-super-bowl-airbnbs-in-the-twin-cities/467724673" title="Hut, hut, price hike! 27 most expensive Super Bowl Airbnbs in the Twin Cities">Hut, hut, price hike! 27 most expensive Super Bowl Airbnbs in the Twin Cities</a>

                        
                        <span class="byline">

                                            11:58 a.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/jay-boller/372121392" title="Jay Boller">Jay Boller</a>
  
  
</span>
                    </div>
                </li>
                                            
                                                                
                <li>
                                                                                                    <a href="http://www.citypages.com/news/what-to-expect-when-youre-expecting-eagles-fans/471801704" title="What to expect when you&#039;re expecting Eagles fans">
                        <div class="feed-image-bg " style="background-image: url('http://stmedia.stimg.co/ctyp+eagles+fans+reputation.JPG?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/news/what-to-expect-when-youre-expecting-eagles-fans/471801704" title="What to expect when you&#039;re expecting Eagles fans">What to expect when you&#039;re expecting Eagles fans</a>

                        
                        <span class="byline">

                                            7:30 a.m.
            
      
                              by <a href="http://www.citypages.com/about/staff/mike-mullen/372121262" title="Mike Mullen">Mike Mullen</a>
  
  
</span>
                    </div>
                </li>
                                            
                                                                
                <li>
                                                                                                    <a href="http://www.citypages.com/arts/uff-da-the-super-bowl-tourists-guide-to-speaking-minnesotan/471827913" title="Uff Da: The Super Bowl tourist’s guide to speaking Minnesotan">
                        <div class="feed-image-bg bg-anchor-bottom" style="background-image: url('http://stmedia.stimg.co/ctyp_News_Superbowl_UffDa_CP.jpg?w=390')"></div>
                    </a>
                                        <div class="feed-content">
                        <a class="list-title" href="http://www.citypages.com/arts/uff-da-the-super-bowl-tourists-guide-to-speaking-minnesotan/471827913" title="Uff Da: The Super Bowl tourist’s guide to speaking Minnesotan">Uff Da: The Super Bowl tourist’s guide to speaking Minnesotan</a>

                        
                        <span class="byline">

                                            7:00 a.m.
            
      
              by City Pages Staff
  
  
</span>
                    </div>
                </li>
                        </ul>
    
    </div>
            
            
            <div class="native-ad-container">
                                <div class="gpt-ad lazy leader" data-zone="ntv" data-index="2" data-devices="mobile"></div>
            </div>

                        <div class="obtrusive-video-ad">
    <div class="convert-media-placement">
        <div class="convert-media-ad">
            <hr class="convert-media-hr" />
            <p class="convert-media-sponsored">Sponsor Content</p>
            <script type="text/javascript">
                var pran = Math.floor(Math.random() * 99999999999);
                var ppstn = "ENTER_PLACEMENT_ID_HERE";
                var purl;
                if (screen.width > 768) {
                    purl = "//15.basebanner.com/BidRHanSer?oid=15&width=728&height=90&pubid=203601&tagid=1041661&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";
                    document.write("");
                    document.write("<scr" + "ipt type='text/javascript' src='" + purl);
                    document.write('&amp;pstn=' + ppstn);
                    document.write('&amp;cb=' + pran);
                    document.write("&amp;loc=" + encodeURIComponent(window.location));
                    if (document.referrer) document.write("&amp;cirf=" + encodeURIComponent(document.referrer));
                    document.write("'></scr" + "ipt>");


                    purl = "//15.basebanner.com/BidRHanSer?oid=15&width=4&height=4&pubid=203601&tagid=1037171&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";
                    document.write("");
                    document.write("<scr" + "ipt type='text/javascript' src='" + purl);
                    document.write('&amp;pstn=' + ppstn);
                    document.write('&amp;cb=' + pran);
                    document.write("&amp;loc=" + encodeURIComponent(window.location));
                    if (document.referrer) document.write("&amp;cirf=" + encodeURIComponent(document.referrer));
                    document.write("'></scr" + "ipt>");
                }

                if (screen.width <= 768) {
                    purl = "//15.basebanner.com/BidRHanSer?oid=15&width=300&height=250&pubid=203601&tagid=1037191&revmod=INSERT_CONTENT_TYPE&encoded=1&callback=document.write&urlonly=1";
                    document.write ("");
                    document.write("<scr" + "ipt type='text/javascript' src='" + purl);
                    document.write('&amp;pstn=' + ppstn);
                    document.write('&amp;cb=' + pran);
                    document.write("&amp;loc=" + encodeURIComponent(window.location));
                    if (document.referrer) document.write("&amp;cirf=" + encodeURIComponent(document.referrer));
                    document.write("'></scr" + "ipt>");
                }
            </script>
        </div>
    </div>
</div>        </div>

        <div class="right-col-static">
            <!-- Used as a buffer to keep the same width as the main column -->
        </div>
    </div>

    
                </div>
            
        </main>

        <div class="skin-spacer"></div>

    </div>

            <footer class="col-sm-12 site-footer">
            <div class="row">

                                    <div class="gpt-ad lazy leader" data-zone="f" data-index="1"></div>
                                    
                <div class="col-sm-5 centered">
    <img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" class="logo">
    <ul>
        <li><a href="https://www.facebook.com/citypages/" target="_blank"><span class="icon icon-facebook mid-light-gray"></span></a></li>
        <li><a href="https://twitter.com/citypages" target="_blank"><span class="icon icon-twitter mid-light-gray"></span></a></li>
        <li><a href="https://www.instagram.com/citypages/" target="_blank"><span class="icon icon-instagram mid-light-gray"></span></a></li>
    </ul>
</div>


<ul class="footer-nav">
            <li>
            <a href="/about" title="About">About</a>
        </li>
            <li>
            <a href="/about/contact" title="Contact Us">Contact Us</a>
        </li>
            <li>
            <a href="https://recruiting2.ultipro.com/STA1013/JobBoard/aebb97e5-139e-42ba-bc9a-ae4e64e73dd8" title="Careers">Careers</a>
        </li>
            <li>
            <a href="/about/staff" title="Staff">Staff</a>
        </li>
            <li>
            <a href="http://digital.olivesoftware.com/adl/adlauncher.asp?skin=STCityPagesADL" title="Ad Index">Ad Index</a>
        </li>
            <li>
            <a href="/advertise" title="Advertise">Advertise</a>
        </li>
            <li>
            <a href="/cpdigital" title="Digital Marketing Services">Digital Marketing Services</a>
        </li>
            <li>
            <a href="/about/privacy-policy" title="Privacy">Privacy</a>
        </li>
            <li>
            <a href="/about/terms-of-use" title="Terms">Terms</a>
        </li>
    </ul>

<p class="copyright">
    &copy; 2016 CITY PAGES. ALL RIGHTS RESERVED.
</p>            </div>
        </footer>
    
            <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="menuModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="row">
                    <a class="col-xs-2" data-dismiss="modal" aria-label="Close"><span class="icon icon-close"></span></a>
                    <a class="col-xs-8" href="http://www.citypages.com"><img src="http://www.citypages.com/img/cp_logo-white.png" alt="City Pages" /></a>
                    <a class="col-xs-2" data-target="#searchModal" data-toggle="modal"><span class="icon icon-search"></span></a>
                </div>
            </div>

            <div class="modal-body">

                <ul class="nav-menu col-sm-12">

                                            <li class="nav-item">
                            <a href="http://www.citypages.com/news" title="News">News</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Music">Music</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/music" title="Music">All Music</a></li>
                                                                                    <li><a href="http://www.citypages.com/concerts" title="Concerts">Concerts</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Food &amp; Drink">Food &amp; Drink</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/restaurants" title="Food &amp; Drink">All Food &amp; Drink</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/guide" title="Restaurant Guide">Restaurant Guide</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/reviews" title="Restaurant Reviews">Restaurant Reviews</a></li>
                                                                                    <li><a href="http://www.citypages.com/restaurants/favorite-dishes" title="Favorite Dishes">Favorite Dishes</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/arts" title="Arts &amp; Leisure">Arts &amp; Leisure</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/calendar" title="Calendar">Calendar</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Movies">Movies</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/movies" title="Movies">All Movies</a></li>
                                                                                    <li><a href="http://www.citypages.com/movies/reviews" title="Film Reviews">Film Reviews</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                                            <li class="nav-item">
                            <a href="http://www.citypages.com/best-of" title="Best Of">Best Of</a>
                            
                            
                        </li>
                                            <li class="nav-item">
                            <a class="open-categories" href="#" title="Promotions">Promotions</a>
                            
                                                            <div class="category-nav">
                                    <ul class="sub-categories">
                                        <li><a href="http://www.citypages.com/promotions" title="Promotions">All Promotions</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/free-stuff" title="Free Stuff">Free Stuff</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/events" title="Promotional Events">Promotional Events</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/street-team" title="Street Team">Street Team</a></li>
                                                                                    <li><a href="http://www.citypages.com/promotions/join-street-team" title="Join The Street Team">Join The Street Team</a></li>
                                                                            </ul>
                                </div>
                            
                        </li>
                    
                </ul>

                <div class="utility-nav col-sm-12">
                    <div class="row">
                        <ul class="col-sm-12">
                                                            <li>
                                    <a href="http://www.citypages.com/this-week" title="This Week&#039;s Issue">This Week&#039;s Issue</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/slideshows" title="Photo Galleries">Photo Galleries</a>
                                </li>
                                                            <li>
                                    <a href="http://e.startribune.com/Olive/ODN/STCityPages/default.aspx" title="E-Edition">E-Edition</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/newsletters" title="Newsletters">Newsletters</a>
                                </li>
                                                            <li>
                                    <a href="http://jobfair.citypages.com" title="Job Fair">Job Fair</a>
                                </li>
                                                            <li>
                                    <a href="http://www.citypages.com/about/contact" title="Contact Us">Contact Us</a>
                                </li>
                                                    </ul>

                        <div class="col-sm-12 social-icons">
                            <a class="circle" href="https://www.facebook.com/citypages/" target="_blank">
                                <span class="icon icon-facebook"></span>
                            </a>
                            <a class="circle" href="https://twitter.com/citypages" target="_blank">
                                <span class="icon icon-twitter"></span>
                            </a>
                            <a class="circle" href="https://www.instagram.com/citypages/" target="_blank">
                                <span class="icon icon-instagram"></span>
                            </a>
                        </div>
                    </div>
                </div>

            </div>

            <div class="modal-footer">

                
<ul class="footer-nav">
            <li>
            <a href="/about" title="About">About</a>
        </li>
            <li>
            <a href="/about/contact" title="Contact Us">Contact Us</a>
        </li>
            <li>
            <a href="https://recruiting2.ultipro.com/STA1013/JobBoard/aebb97e5-139e-42ba-bc9a-ae4e64e73dd8" title="Careers">Careers</a>
        </li>
            <li>
            <a href="/about/staff" title="Staff">Staff</a>
        </li>
            <li>
            <a href="http://digital.olivesoftware.com/adl/adlauncher.asp?skin=STCityPagesADL" title="Ad Index">Ad Index</a>
        </li>
            <li>
            <a href="/advertise" title="Advertise">Advertise</a>
        </li>
            <li>
            <a href="/cpdigital" title="Digital Marketing Services">Digital Marketing Services</a>
        </li>
            <li>
            <a href="/about/privacy-policy" title="Privacy">Privacy</a>
        </li>
            <li>
            <a href="/about/terms-of-use" title="Terms">Terms</a>
        </li>
    </ul>

<p class="copyright">
    &copy; 2016 CITY PAGES. ALL RIGHTS RESERVED.
</p>
            </div>

        </div>
    </div>
</div>        <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="searchModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <a class="close-button right" data-dismiss="modal" aria-label="Close">
                    Close
                    <span class="icon icon-close" aria-hidden="true"></span>
                </a>
                <h4 class="modal-title">Search</h4>
            </div>
            <div class="modal-body">
                <form class="form-red" action="http://www.citypages.com/search" method="get">
                    <div class="row">
                            
<div class="col-sm-4">
      <div class="form-group ">
        
    <div class="form-select">
      <select
                  id="contentType"
                                      name="contentType"
                          >
                  <option value="All">ALL CONTENT</option>
                  <option value="Article">ARTICLES</option>
                  <option value="Event">EVENTS</option>
                  <option value="Photo gallery">PHOTO GALLERIES</option>
                  <option value="Best Of">BEST OF</option>
                  <option value="Venue">VENUES</option>
                  <option value="Restaurants and Bars">RESTAURANTS AND BARS</option>
              </select>
    </div>
    
  </div>

</div>                    </div>
                    <div class="input-row">
                        <input id="search" name="q" type="text" value="" placeholder="Type something" />
                        <button class="right" type="submit">Search</button>
                    </div>
                </form>

            </div>
        </div>
    </div>
</div>        <div class="modal modal-fullscreen modal-red" tabindex="-1" role="dialog" id="dateModal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <a class="today-link"><i class="fa fa-undo"></i> back to today</a>
                <a class="close-button right" data-dismiss="modal" aria-label="Close">
                    Close
                    <span class="icon icon-close" aria-hidden="true"></span>
                </a>
            </div>
            <div class="calendar-picker"></div>
        </div>
    </div>
</div>
        
<div class="modal modal-fullscreen modal-filter" tabindex="-1" role="dialog" id="calendarFilterModal">
                        <div class="datebar in-modal">
        <h2 class="datebar-title">Calendar</h2>
        <a class="datebar-btn-today active">Today</a>
        <a class="datebar-btn-datepicker" data-target="#dateModal" data-toggle="modal">
            <i class="fa fa-calendar"></i> <span class="month-only">Jan</span>        </a>
        <div class="datebar-dates">
                        <a class="datebar-btn datebar-btn-left" data-offset="-1" disabled><i class="fa fa-angle-left"></i></a>
            <a class="datebar-btn-datepicker" data-target="#dateModal" data-toggle="modal">
                <i class="fa fa-calendar"></i> <span class="month-day">Jan 31</span>            </a>

                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="-2" disabled>
                                        29
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="-1" disabled>
                                        30
                </a>
                                            
                <a class="datebar-btn datebar-btn-date active"
                    data-offset="0">
                                        31
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="1">
                                        1
                </a>
                                            
                <a class="datebar-btn datebar-btn-date "
                    data-offset="2">
                                        2
                </a>
                        <a class="datebar-btn datebar-btn-right" data-offset="1"><i class="fa fa-angle-right"></i></a>
        </div>
        <a onclick="$('.modal').modal('hide');" class="datebar-btn-close"><i class="fa fa-close"></i></a>
        <a class="datebar-btn-filter" data-target="#calendarFilterModal" data-toggle="modal">
            <i class="fa fa-filter"></i><span class="datebar-filter-count hidden">0</span>        </a>
        <a class="datebar-btn-search" data-target="#searchModal" data-toggle="modal" data-search-content-type="Event"><span>Events</span> <i class="fa fa-search"></i></a>
    </div>
      <div class="statusbar in-modal">
    <div class="statusbar-table">
      <div class="statusbar-cell">
        <h2 class="statusbar-title"></h2>
        <span class="statusbar-results statusbar-results-first">
                                      </span>
      </div>
      <div class="statusbar-cell">
        <div class="statusbar-filters">
                            </div>
      </div>
      <div class="statusbar-cell statusbar-footer">
        <span class="statusbar-results statusbar-results-last">
                  </span>
        <a class="statusbar-clear">Clear Filters</a>
      </div>
    </div>
  </div>
    <div class="quicksearch">
    <h3>Quick Search</h3>            <div class="quicksearch-row row">
            <div class="col-xs-6">
                <a class="button active" data-filter="Recommended">Recommended</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="All Events">All Events</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Music">Music</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Theater">Theater</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Comedy">Comedy</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Art">Art</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Dance">Dance</a>
            </div>
            <div class="col-xs-6">
                <a class="button" data-filter="Food and Drink">Food &amp; Drink</a>
            </div>
        </div>
    </div>
    <div class="addfilter">
    <h3>Add Filter</h3>
    <ul class="addfilter-filters">        
            </ul>

    
</div>
</div>
        <div class="modal modal-fullscreen modal-interstitial" tabindex="-1" role="dialog" id="interstitialModal">
    <div class="modal-dialog">
        <div class="modal-content" >

            <div id="interstitialContainer" class="text-center" style="margin-top:25px; margin-bottom:25px;">
                <div class='gpt-ad' data-zone="oop" data-index="1"></div>
                             </div>

            <div class="border-block">
                <p class="text-center">
                    <a class="cta-link" onclick="$('.modal').modal('hide');">Continue to Site</a>
                </p>
            </div>


        </div>
    </div>
</div>
        

<div class="modal modal-subscribe" tabindex="-1" role="dialog" id="subscribeModal">

    <div class="modal-dialog">
        <div class="modal-content">

                <div class="modal-header">
                    <a class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></a>
                    <div class="logo">
                        <img src="http://www.citypages.com/img/cp_logo-white.png"/>
                    </div>
                </div>
                <div class="modal-body">
                    <h2 class="text-center">Newsletters</h2>
                    <p class="text-center">All-access pass to top stories, events and offers in the Twin Cities.</p>
                    <div class="row">
                        <div class="col-xs-12">
                            <form id="lightbox-subscribe" data-endpoint="http://signup-collector.e2ma.net/signup" data-account-id="1788366">
                                <div class="form-group">
                                      <div class="form-group required">
          <label for="email" class="control-label ">Email</label>
        
    <input
              id="email"
                                          name="email"
                                                                    required="1"
                                            class="form-control"
      type="email"
      >
    
  </div>

                                </div>
                                                                    <div class="row">
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2747854"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Music
      </label>
    </div>
    
  </div>

                                            </div>
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2750926"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Things to Do
      </label>
    </div>
    
  </div>

                                            </div>
                                                                            </div>
                                                                    <div class="row">
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2743758"
                                                                  checked="checked"
                                      type="checkbox"><span></span> Food & Drink
      </label>
    </div>
    
  </div>

                                            </div>
                                                                                    <div class="col-xs-6">
                                                  <div class="form-group ">
    
    <div class="checkbox ">
      <label onclick="">
        <input
                                            name="2751950"
                                                                  checked="checked"
                                      type="checkbox"><span></span> This Week in City Pages
      </label>
    </div>
    
  </div>

                                            </div>
                                                                            </div>
                                
                                <div class="padding-slates">
                                    <div class="form-group">
                                        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
                                        <div class="g-recaptcha" data-size="normal" data-sitekey="6LcMCwgTAAAAAM86pPA6G1eIFDlL7iaeT3Y81A0Q"></div>
                                    </div>
                                </div>

                                <div class="row">
                                    <div class="col-sm-12">
                                        <button type="submit" id="sign-up" class="btn-block">Sign Up</button>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-12">
                                        <button type="button" data-dismiss="modal" id="no-thanks" class="btn-block btn-link">No Thanks!</button>
                                    </div>
                                </div>

                                    <!-- <a href="/about/privacyPolicy/" class="privacyPolicy" target="_blank">Privacy Policy</a> -->
                            </form>
                        </div>
                    </div>
                </div>
        </div>
    </div>
</div>
    
            <script src="http://www.citypages.com/build/js/app.min-3d0ba47c27.js" ></script>
    
    

    
    
<!-- <script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async=""></script> -->
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js" async ></script>

<script>
    window.dataMapManager = window.dataMapManager || {};
    window.dataMapManager['adsInitJSON'] = {
        "url": "oascentral.citypages.com",
        "positions": [],
        "site_page": "www.citypages.com/news",
        "query": "XE&Category=Article&Subcategory=News&XE",
        "debug": 0,
        "sharethroughKeys": null,
        "sharethroughPlacement": null
    };
</script>
    <script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = 'News';
    _sf_async_config.authors = 'citypages.com';
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
        };
    })();
</script>

<!--  Quantcast Tag -->
<script>
    var ezt = ezt ||[];

    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());


    ezt.push({qacct: 'p-a4LDpi_DEopn-',
        uid: ''
    });
</script>
<noscript>
    <img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast Tag -->
        
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KT9J2BG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    
</body>
</html>
